[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

ATM+DS Linux 2.3.3



Hi Werner and all,

I am trying to use Linux 2.3.3 with ATM 0.61. When I tried patching the
DS patch from version 6 it failed with the following. Any working ATM +
DS combination ?

patching file `include/linux/skbuff.h'
Hunk #1 FAILED at 112.

Regards
Ragu

--
M. Raguparan
Infocom Lab, Kent Ridge Digital Labs
Singapore
Tel. (65) 874 4302 Fax. (65) 774 4990